Solving UnixBench error Perl require Time-HiRes

I try to run UnixBench in one of the OpenVZ VPS with CentOS 6 64bit, and having error like this :

To solve it, I try to run the following command to install required module in Perl

And problem fixed 🙂

Leave a Reply

Your email address will not be published. Required fields are marked *